2011年6月9日 星期四

讓IE9跑IE8模式

相信升級到了IE9一定有很多人會遇到不相容的情況
此時可以選擇使用下面的標籤來使它們相容

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8" />

沒有留言: