2011年8月9日 星期二

IIS7 .NET4.0 新安裝問題,ISAPI及CGI限制

在預設下安裝好IIS7
是沒有開啟.NET4.0的存取的

開啟方法請到IIS7設定下
找到主機的首頁
IIS區塊中
ISAPI及CGI限制
把asp.net 4.0設定成允許即可

沒有留言: